Hướng dẫn khắc phục lỗi “Plugin chưa được chạy hoặc chưa đúng phiên bản” trên hệ thống Epayment 24/7

0
1367

Trường hợp một số DN bị lỗi “Plugin chưa được chạy hoặc chưa đúng phiên bản” khi thao tác trên hệ thống Epayment 24/7 do nguyên nhân Chrome phiên bản mới (84.xxx) bị lỗi force TLS 1.0 và 1.1.

Cách khắc phục:

Mở Chrome gõ: chrome://flags/#legacy-tls-enforced

Disable: Enforce deprecation of legacy TLS version, sau đó khởi động lại trình duyệt là được.

LEAVE A REPLY

Please enter your comment!
Please enter your name here